This is the community forum. For a developer response use the Client Area.
Follow us on Facebook, Twitter and YouTube!

Maximum number of comments per page
#1

Hi,

I can't find where or how to set the maximum number of comments displayed per page. Can you tell me how to do this?
Reply
#2

Hi,

That's in Layout -> Comments -> Pagination

Change the 'Per Page' setting.

Have you completed the interview?
Reply
#3

Go to layout->comments->pagination
It's under there.
Edit: Doh, too late. We posted at the same time.

I'm giving you three guesses...
Reply
#4

Hi,

yes, that's what I tried before but didn't work. But the problem is solved, I also had to enable the pagination at Layouts -> Comments -> Enabled Big Grin
Reply


Possibly Related Threads…
Thread / Author Replies Views Last Post
Last Post by Steven
23-Nov-2022, 11:01 AM
Last Post by Steven
10-Jan-2017, 12:56 PM
Last Post by Steven
17-Nov-2016, 09:32 PM
Last Post by Steven
14-Aug-2013, 04:07 PM
Last Post by Tom C.
25-Apr-2013, 02:41 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)